<!DOCTYPE html>
<html lang="ru">
<head>
    <!--  meta  -->
    <meta charset="utf-8" />
    <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="icon" type="image/svg+xml" href="/assets/aa4c4d6/favicon.svg">
    
    <link rel="icon" type="image/png" href="/assets/aa4c4d6/images/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/assets/aa4c4d6/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/aa4c4d6/images/favicon-64x64.png" sizes="64x64">
    <link rel="icon" type="image/png" href="/assets/aa4c4d6/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/aa4c4d6/images/favicon-120x120.png" sizes="120x120">
    <link rel="icon" type="image/png" href="/assets/aa4c4d6/images/favicon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/assets/aa4c4d6/images/favicon-64x64.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/aa4c4d6/images/favicon-76x76.png.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/aa4c4d6/images/favicon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/aa4c4d6/images/favicon-152x152.png">
    <!--  meta  -->

    
    <meta name="description" content="Сумка  MADRID Maxima 330 идеальная для размещения цифровой зеркальной камеры и до двух дополнительных объективов.  Она имеет классический, современный вид, и, в случае неиспользования для размещения камеры, может быть использована , как повседневная сумка. Сумка  MADRID Maxima 330 сделана из высококачественной прочной ткани (водоотталкивающего полиэстера) с акцентом насыщенного черного классического цвета."/>
    <meta name="keywords" content="Сумка  MADRID Maxima 330 идеальная для размещения цифровой зеркальной камеры и до двух дополнительных объективов.  Она имеет классический, современный вид, и, в случае неиспользования для размещения камеры, может быть использована , как повседневная сумка. Сумка  MADRID Maxima 330 сделана из высококачественной прочной ткани (водоотталкивающего полиэстера) с акцентом насыщенного черного классического цвета. "/>

    <meta id="c76f4f61ed191ceaed852a6b3b1314e2" data-sender_id="8071" data-cost="1990" data-weight="0.576" data-height="12" data-length="33" data-width="23" data-city_from="Москва" data-css_name="geo_tpl" data-tpl_name="geo_tpl" data-container_tag_id="d53777c29b42c91351f1f5e" data-resource_id="11131" data-resource_key="07aa95840b8c1fbca36f18ef1fc74513" data-tracking_method_key="d6471f06440a639380dbd1948edab7ce" data-autocomplete_method_key="29edc9a1cba51715761f1e9d83d0daaa" name="ydWidgetData" http-equiv="keywords" content="" />
<link rel="stylesheet" type="text/css" href="/assets/1a8c411e/slick.css" />
<link rel="stylesheet" type="text/css" href="/assets/1a8c411e/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/assets/aa4c4d6/css/jquery-ui.css" />
<link rel="stylesheet" type="text/css" href="/assets/aa4c4d6/css/jquery-ui-datepicker.css" />
<link rel="stylesheet" type="text/css" href="/assets/aa4c4d6/css/reset.css" />
<link rel="stylesheet" type="text/css" href="/assets/aa4c4d6/css/flexslider.css" />
<link rel="stylesheet" type="text/css" href="/assets/aa4c4d6/css/owl.carousel.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/aa4c4d6/css/owl.theme.default.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/aa4c4d6/css/main.css" />
<link rel="stylesheet" type="text/css" href="/assets/aa4c4d6/css/media960.css" />
<link rel="stylesheet" type="text/css" href="/assets/aa4c4d6/css/media768.css" />
<link rel="stylesheet" type="text/css" href="/assets/aa4c4d6/css/media320.css" />
<link rel="stylesheet" type="text/css" href="/assets/aa4c4d6/fonts/font.css" />
<link rel="stylesheet" type="text/css" href="/assets/26b42b73/css/custom.css" />
<link rel="stylesheet" type="text/css" href="/assets/8526f910/jquery.fancybox.css?v=2.1.5" />
<link rel="stylesheet" type="text/css" href="/assets/8526f910/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<link rel="stylesheet" type="text/css" href="/assets/8526f910/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<link rel="stylesheet" type="text/css" href="/assets/35607b70/listview/styles.css" />
<style type="text/css">
/*<![CDATA[*/

.aside {
    position: absolute;
    z-index: 1000;
    

/*]]>*/
</style>
<style type="text/css">
/*<![CDATA[*/
.full-background {
    position: fixed;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
    background-color: #f8f8f8;
    background-position: center top;
    background-repeat: no-repeat;
    background-image: url(/pictures/original/067/0678dd9d48b85dabced7a83b37853412.jpg);
    cursor: pointer;
}

.page-full-width {
    position: relative;
}

.cart, .right-cart {
    position: relative;
}

.oformlenie {
    position: relative;
}

.page-partners{
    position: relative;
}

.zakaz-prinjat{
    position: relative;
}

.page404 {
    position: relative;
}

.enter-page {
    position: relative;
}

.all-aside {
    position: relative;
}

.card-wrapper {
    position: relative;
}

.under-header .logo {
    position: relative;
}

body.touchless .find-block {
    position: relative;
}

.slider {
    position: relative;
}

.slider .headings {
    position: relative;
}

.slider .heading {
    position: relative;
}

.werek {
    position: relative;
}

.news-main {
    position: relative;
}

.reviews {
    position: relative;
}

.soc {
    position: relative;
}

.feedback .feedback {
    position: relative;
}

.container .otziv {
    position: relative;
}

.container .feedback {
    position: relative;
}

.news-main {
    /*min-width: 1200px; !* fix to container's 1170px *!*/
    width: 100%;
    height: 650px; /* when smaller will drop content */
    background-color: #212327;
    margin-top: 77px;
    position: relative;
}

.news-main .right-news .owl-carousel3 {
    margin-left: 2px;
}

.news-main .right-news .owl-carousel3 .owl-nav {
    top: -460px;
    left: -16px;
}

.bg1200 {
    min-width: 1200px !important;
}

.w1169 {
    min-width: 1170px;
    width: 1100px;
    margin-left: auto;
    margin-right: auto;
}

.counters {
    text-align: right;
    padding-top: 10px;
    padding-right: 10px;
}

header .menu {
    text-align: center;
    font-size: 12px;
    list-style-type: none;
    text-transform: uppercase;
    margin-left: 0px;
}

.menu-card ul {
    margin-left: -6px;
}

.school-container {
    /* discount page and etc. */
    position: relative;
}

/* rent module */

body.rent .container .card {
    position: relative;
}

body.rent .card-info {
    position: relative;
}
body.rent .categorii {
    position: relative;
}

#setup-password {
    /* страница восстановления пароля */
    position: relative;
}

.brands-carousel{
    margin-bottom: 1em;
}

/* end rent module */

/* photostudio */

.studio-wrapper:before {
    width: 1169px;
    margin: 0 auto;
}

.hall-info {
    position: relative;
}

.table-date {
    position: relative;
}

.regis-form.school-container {
    position: relative;
}

@media screen and (max-width: 1199px){
    .studio-wrapper:before{
        width: 900px;
    }
}


@media screen and (min-width: 768px) {

    body.touch .find-block {
        position: relative;
    }

}

@media screen and (max-width: 480px) {
    .studio-wrapper:before {
        width: auto;
    }
}

@media (max-width: 767px) {
    .hall-slider .slick-btn.slick-prev {
        left: 5px;
    }
}

@media (max-width: 767px) {
    .hall-slider .slick-btn.slick-next {
        right: 5px;
    }
}

/* end photostudio */

/* school */

.school .school-container {
    position: relative;
}

.school .courses-gallery {
    margin-left: -16px;
    background-color: black;
    width: 1169px;
}

.school .courses-gallery__bg-black {
    display: none;
}

.school .courses-gallery .caption {
    padding-left: 1em;
}

.school .hall-slider .slick-btn.slick-next {
    right: -85px;
}

.school .hall-slider .slick-btn.slick-prev {
    left: -85px;
}

@media screen and (max-width: 767px) {

    .school .courses-gallery{
        width: auto;
        background-color: transparent;
    }

    .school .courses-gallery .index-courses-gallery-slider.slick-slider {
        margin-left: -13px !important;
    }

    .school .courses-gallery__bg-black{
        display: block;
    }

    .school .hall-slider .slick-btn.slick-prev {
        left: 0px;
    }
}

/* end school */

@media screen and (max-width: 767px) {

    .full-background {
        display:none;
    }

    .w1169 {
        min-width: auto;
        width: auto;
    }

    .news-main {
        height: 782px;
    }

}

/*]]>*/
</style>
<script type="text/javascript" src="/assets/aa4c4d6/js/jquery-1.9.1.js"></script>
<script type="text/javascript" src="/assets/1a8c411e/slick.min.js"></script>
<script type="text/javascript" src="/assets/8a9f167e/jquery.maskedinput.min.js"></script>
<script type="text/javascript" src="/assets/8a9f167e/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="/assets/8a9f167e/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="/assets/aa4c4d6/js/jquery-ui.js"></script>
<script type="text/javascript" src="/assets/aa4c4d6/js/jquery.datepicker-ru.js"></script>
<script type="text/javascript" src="/assets/211da8aa/js/main.js"></script>
<script type="text/javascript" src="/assets/aa4c4d6/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="/assets/aa4c4d6/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="/assets/aa4c4d6/js/jquery.maskedinput.min.js"></script>
<script type="text/javascript" src="/assets/aa4c4d6/js/media.js"></script>
<script type="text/javascript" src="/assets/26b42b73/js/custom.js"></script>
<script type="text/javascript" src="/assets/8526f910/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/8526f910/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/8526f910/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/8526f910/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script type="text/javascript" src="https://delivery.yandex.ru/widget/widgetJsLoader?dataTagID=c76f4f61ed191ceaed852a6b3b1314e2" charset="utf-8"></script>
<script type="text/javascript">
/*<![CDATA[*/
window.enableYandexDelivery = true;
/*]]>*/
</script>
<title>Сумка  MADRID Maxima 330 идеальная для размещения цифровой зеркальной камеры и до двух дополнительных объективов.  Она имеет классический, современный вид, и, в случае неиспользования для размещения камеры, может быть использована , как повседневная сумка. Сумка  MADRID Maxima 330 сделана из высококачественной прочной ткани (водоотталкивающего полиэстера) с акцентом насыщенного черного классического цвета. </title>
</head>
<body class="catalog ">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KDGM55"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KDGM55');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54712145-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-54712145-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Global site tag (gtag.js) - Google Ads: 973428554 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-973428554"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-973428554');
    </script>

<a class="full-background" target="_blank" href="https://pixel24.ru/canontestdrive"></a>
    <!-- header -->
    <header>
    <div class="container">
        <div class="mobile open-menu"></div>

        <span class="show-mobile-menu" style="display: none"><ul class="menu mobile-menu" id="yw3">
<li class="lk sub-menu-lk"><span><div class="login"><a href="/user/loginOrRegister">Войти / Регистрация</a></div>
    <div class="btn close"></div>
    <div class="btn compare"><a href="/catalog/comparison"></a></div></span></li>
<li class="active"><a href="https://pixel24.ru">Фотомагазин</a></li>
<li><a href="/rent">Фотопрокат</a></li>
<li><a href="/photostudio">Фотостудия</a></li>
<li><a href="/school">Фотошкола</a></li>
<li><a href="/tradein">Трейд-ин</a></li>
<li><a href="/catalog/index/category_id/1585">Комиссионка</a></li>
<li><a href="/novosti">Новости</a></li>
<li><a href="/akcii">Акции</a></li>
<li><a href="/obzori">Обзоры</a></li>
<li><a href="/contacts">Контакты</a></li>
<li><a href="/shema_proezda">Схема проезда</a></li>
<li><a href="/delivery">Доставка</a></li>
<li><a href="/payment">Оплата</a></li>
<li><a href="/rassrochka">Кредит</a></li>
<li><a href="/guarantees">Гарантия и возврат</a></li>
<li><a href="/how-buy">Как купить</a></li>
<li><a href="/service">Услуги</a></li>
<li><a href="/about">О компании</a></li>
<li><a href="/vacancy">Вакансии</a></li>
<li><a href="/partners">Партнеры</a></li>
<li><a href="/reviews">Отзывы</a></li>
</ul><script>
    $('.sub-menu').click(function () {

        $(this).toggleClass("sub-close");
        $(this).toggleClass("sub-opne");
        $(this).children('ul').toggle();
    })

    $('.sub-menu-lk').click(function () {

        $(this).children('.sub-menu').toggleClass("sub-close");
        $(this).children('.sub-menu').toggleClass("sub-opne");
        $(this).children('ul').toggle();
    })

</script></span>
        <span class="show-desktop-menu"><ul class="menu" id="yw4">
<li id="storeMenuItem" class="active"><a href="https://pixel24.ru">Фотомагазин</a></li>
<li id="rentMenuItem"><a href="/rent">Фотопрокат</a></li>
<li><a href="/photostudio">Фотостудия</a></li>
<li><a href="/school">Фотошкола</a></li>
<li><a href="/tradein">Трейд-ин</a></li>
<li><a href="/catalog/index/category_id/1585">Комиссионка</a></li>
</ul></span>

        <div class="wid-header">
            <div class="mobile open-find">

            </div>
            <a href="/feedback">
                <div class="top-feedback"></div>
            </a>
            <a href="/profile/favoriteList">
                <div class="likes">
                    <div class="img-likes "></div>
                    <div class="counts-likes">0</div>
                </div>
            </a>
            <a href="/catalog/comparison">
                <div class="contr">
                    <div class="img-contr "></div>
                    <div class="counts-contr">0</div>
                </div>
            </a>
            
<a href="/user/cart" class="basket-mobile">
    <div class="basket">
        <div class="img-basket">
            <span></span></div>
        <div class="counts-basket white"><span class="backet-total">0</span>
            <mark class="rouble">Й</mark>
        </div>
    </div>
</a>
<div class="basket basket-desktop">
    <div class="img-basket">
        <span></span></div>
    <div class="counts-basket white"><span>0</span>
        <mark class="rouble">Й</mark>
    </div>
    <div class="popup-basket">
        <ul class="choose">
            <li class="active"><a id="open-store"
                                                                                              href="#">Покупка</a>
            </li>
            <li class=""><a id="open-rent"
                                                                                              href="#">Прокат</a>
            </li>
        </ul>

        <div class="store-tab">
            <div style="max-height: 500px; overflow: auto">
                            </div>
            <div class="itogo">
                <div class="left-itogo">Всего товаров в корзине: 0</div>
                <div class="right-itogo">Итого
                    <p><span>0</span>
                        <mark class="rouble">Й</mark>
                    </p>
                </div>
            </div>
            <div class="tovar-buttons">
                <a href="/user/cart">
                    <div class="cont-shop button button-white">Редактировать заказ</div>
                </a>
                <a href="/user/cart">
                    <div class="do-order">Оформить заказ</div>
                </a>
            </div>
        </div>

        <div class="rent-tab" style="display: none">
            <div style="max-height: 500px; overflow: auto">
                            </div>
            <div class="itogo">
                <div class="left-itogo">Всего товаров в корзине: 0</div>
            </div>
            <div class="tovar-buttons">
                <a href="/user/cart#">
                    <div class="cont-shop button button-white">Редактировать заказ</div>
                </a>
                <a href="/user/cart#">
                    <div class="do-order">Оформить прокат</div>
                </a>
            </div>
        </div>

    </div>

</div>

<script type="text/javascript">
    $(function () {
        $('ul.choose li.active a').trigger('click');
    })
</script>        </div>
        <div class="enterreg">
    <div class="bgpodreg"></div>
    <div class="authenticated enterreg-img enterreg-img-user"></div>
    <p>
                                <a href="/user/loginOrRegister">Войти / Регистрация</a>
            </p>
            <div class="enterform">
            <p class="heading">Войти в личный кабинет</p>

            <form id="auth-form-popup" action="/user/loginOrRegister" method="post">
            <input id="form-userid" name="AuthUser[id]" type="hidden" />
            <label for="AuthUser_email" class="required">Email <span class="required">*</span></label>            <input class="enteremail" placeholder="xxx@xxx.xx" name="AuthUser[email]" id="AuthUser_email" type="text" maxlength="255" />            <div class="email-err" id="AuthUser_email_em_" style="display:none"></div>
            <label for="AuthUser_password" class="required">Пароль <span class="required">*</span></label>            <input name="AuthUser[password]" id="AuthUser_password" type="password" maxlength="255" />            <div class="email-err" id="AuthUser_password_em_" style="display:none"></div>
            <p class="resetpass"><a href="/user/passwordRecovery">Я не помню
                    пароль</a></p>

            <input class="button-gray" type="submit" name="submit" value="Войти"/>
            <div class="button-reg openreg button-white">зарегистрироваться</div>
            <p class="soc" style="margin-bottom: 0;">Или авторизуйтесь через социальные сети</p>
            <div class="soc-icons">
                <div class="vk"><a style="display:block;width:100%;height:100%;" href="/user/loginOrRegister/service/vkontakte"></a></div>
                <div class="fb"><a style="display:block;width:100%;height:100%;" href="/user/loginOrRegister/service/facebook"></a></div>
            </div>
            </form>

        </div>
        <div class="regform">
            <p class="heading">Регистрация</p>
            <form id="registration-form-popup" action="/user/loginOrRegister" method="post">
            <input value="SCENARIO_POPUP_REGISTER" name="RegistrationForm[registration_type]" id="RegistrationForm_registration_type" type="hidden" />            <label for="RegistrationForm_email" class="required">Email <span class="required">*</span></label>            <input class="regemail" type="text" name="RegistrationForm[email]" id="RegistrationForm_email" />            <div class="errorMessage" id="RegistrationForm_email_em_" style="display:none"></div>
            <label for="RegistrationForm_password">Пароль</label>            <input class="regpassword" type="password" name="RegistrationForm[password]" id="RegistrationForm_password" />            <div class="errorMessage" id="RegistrationForm_password_em_" style="display:none"></div>
            <label for="RegistrationForm_password_repeat">Пароль еще раз</label>            <input class="regpassword" type="password" name="RegistrationForm[password_repeat]" id="RegistrationForm_password_repeat" />            <div class="errorMessage" id="RegistrationForm_password_repeat_em_" style="display:none"></div>
            <div class="button-reg openauth button-white">войти</div>
            <input class="button-gray" type="submit" name="submit" value="зарегистрироваться"/>

            </form>        </div>
    </div>        <a class="contact-whatsapp" href="https://wa.me/message/L7WRFCEJWL3YE1" target="_blank"></a>
    </div>

</header>
<div class="under-header">
    <div class="container">
        <a href="/">
            <div class="logo">

            </div>
        </a>
        <div class="passivemenu passivemenu2">

            <ul style="margin-left: -12px;" id="yw5">
<li><a href="/about">О компании</a></li>
<li><a href="/novosti">Новости</a></li>
<li><a href="/akcii">Акции</a></li>
<li><a href="/obzori">Обзоры</a></li>
<li><a href="/delivery">Доставка</a></li>
<li><a href="/guarantees">Гарантии и возврат</a></li>
<li><a href="/contacts">Контакты</a></li>
</ul>
            <div class="timeofwork">
                <div><b><a href="tel:88005552404">8 (800) 555-24-04</a></b>
                    <br><span>пн-пт: 10:00-20:00</span></div>
                <div><b><a href="tel:84997042424">8 (499) 704-24-24</a></b>
                    <br><span>сб-вс: 10:00-18:00</span></div>
            </div>
        </div>
    </div>
</div>    <!-- /header -->

    <!--aside-->
    <div class="container top-container">
    <div class="all-aside">
        <div class="heading-aside">
            <div class="text-aside">каталог товаров</div>
            <div class="openclose-aside close-aside"></div>
        </div>
        <aside class="aside overflow" id="yw6"><li><a href="/vcd-1085/catalog.html"><div>Фотоаппараты</div><span></span></a>    <div class="desc-menu-aside desc-menu-aside-shadow"><ul class="images-cols">    <li>
        <div class="img"><a href="/vcd-96/catalog.html"><img width="155" src="/pictures/thumbs/213e3829a89ff0051bc10860e0de383b_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-96/catalog.html">Зеркальные фотоаппараты</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1118/catalog.html"><img width="155" src="/pictures/thumbs/3c8b55c01b56c8460f90feb695c1d39d_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1118/catalog.html">Беззеркальные камеры</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-512/catalog.html"><img width="155" src="/pictures/thumbs/cde7d29459980a95b6c362a778409c4f_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-512/catalog.html">Компактные фотокамеры</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-87/catalog.html"><img width="155" src="/pictures/thumbs/842afae90f54c0e8e7852d6856203773_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-87/catalog.html">Вспышки и аксессуары</a></p>
    </li></ul><div class="dop-to-images-cols"><h5>Смотрите также</h5><ul class="aside-l2-list"><li class="aside-l2-item"><a href="/vcd-113/catalog.html"><p>Аксессуары для фотокамер</p></a></li><li class="aside-l2-item"><a href="/vcd-103/catalog.html"><p>Флэш-память</p></a></li><li class="aside-l2-item"><a href="/vcd-1293/catalog.html"><p>Внешние диски</p></a></li><li class="aside-l2-item"><a href="/vcd-1417/catalog.html"><p>Фотопринтеры</p></a></li><li class="aside-l2-item"><a href="/vcd-1224/catalog.html"><p>Подарочные карты</p></a></li></ul></div>    </div>
</li><li><a href="/vcd-118/catalog.html"><div>Видео</div><span></span></a>    <div class="desc-menu-aside desc-menu-aside-shadow"><ul class="images-cols">    <li>
        <div class="img"><a href="/vcd-120/catalog.html"><img width="155" src="/pictures/thumbs/28efeacb92e35569e10cf77a979224f4_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-120/catalog.html">Видеокамеры</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-619/catalog.html"><img width="155" src="/pictures/thumbs/853c144a88f46f42869997ee2f3422b3_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-619/catalog.html">Экстрим камеры </a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1901/catalog.html"><img width="155" src="/pictures/thumbs/1611b820690784dfb09506e7e4025bd4_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1901/catalog.html">Панорамные видеокамеры</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-468/catalog.html"><img width="155" src="/pictures/thumbs/4a594e67816a0a963f121e2f78f53954_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-468/catalog.html">Аксессуары для видеокамер</a></p>
    </li></ul><div class="dop-to-images-cols"><h5>Смотрите также</h5><ul class="aside-l2-list"><li class="aside-l2-item"><a href="/vcd-1148/catalog.html"><p>Видеооборудование</p></a></li><li class="aside-l2-item"><a href="/vcd-1261/catalog.html"><p>Аксессуары для экстрим камер</p></a></li><li class="aside-l2-item"><a href="/vcd-1263/catalog.html"><p>Квадрокоптеры</p></a></li><li class="aside-l2-item"><a href="/vcd-1256/catalog.html"><p>Аксессуары для квадрокоптеров</p></a></li><li class="aside-l2-item"><a href="/vcd-1265/catalog.html"><p>Системы стабилизации</p></a></li></ul></div>    </div>
</li><li><a href="/vcd-91/catalog.html"><div>Объективы</div><span></span></a>    <div class="desc-menu-aside desc-menu-aside-shadow"><ul class="images-cols">    <li>
        <div class="img"><a href="/vcd-91/catalog.html"><img width="155" src="/pictures/thumbs/244c9b9e9bc05f18a022e5bb1331074e_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-91/catalog.html">Объективы</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-135/catalog.html"><img width="155" src="/pictures/thumbs/7df4d94cd03f2e60954af0c9ebf0416b_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-135/catalog.html">Светофильтры</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-556/catalog.html"><img width="155" src="/pictures/thumbs/87efc77a82abfc2ac3df875757451f62_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-556/catalog.html">Наборы светофильтров</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-440/catalog.html"><img width="155" src="/pictures/thumbs/07d93daab623afb65915e3076307fbc4_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-440/catalog.html">Бленды для объективов</a></p>
    </li></ul><div class="dop-to-images-cols"><h5>Смотрите также</h5><ul class="aside-l2-list"><li class="aside-l2-item"><a href="/vcd-443/catalog.html"><p>Экстендеры, конвертеры</p></a></li><li class="aside-l2-item"><a href="/vcd-442/catalog.html"><p>Насадки, макролинзы</p></a></li><li class="aside-l2-item"><a href="/vcd-439/catalog.html"><p>Адаптеры и кольца</p></a></li><li class="aside-l2-item"><a href="/vcd-441/catalog.html"><p>Крышки на объективы</p></a></li><li class="aside-l2-item"><a href="/vcd-641/catalog.html"><p>Чехлы для объективов</p></a></li><li class="aside-l2-item"><a href="/vcd-1317/catalog.html"><p>Док-станции</p></a></li></ul></div>    </div>
</li><li><a href="/vcd-432/catalog.html"><div>Студийный свет</div><span></span></a>    <div class="desc-menu-aside desc-menu-aside-shadow"><ul class="images-cols">    <li>
        <div class="img"><a href="/vcd-1335/catalog.html"><img width="155" src="/pictures/thumbs/a1deed323de4e4d26167c9816a8bf178_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1335/catalog.html">Импульсный свет</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1339/catalog.html"><img width="155" src="/pictures/thumbs/09eaa739bc4ebbee18531d0a6b942ab6_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1339/catalog.html">Постоянный свет</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-465/catalog.html"><img width="155" src="/pictures/thumbs/cf52f60d7589faa738403743d027d913_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-465/catalog.html">Софтбоксы</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-462/catalog.html"><img width="155" src="/pictures/thumbs/dca6c24ef83b6656c9a28ac33d304d40_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-462/catalog.html">Светоотражатели</a></p>
    </li></ul><div class="dop-to-images-cols"><h5>Смотрите также</h5><ul class="aside-l2-list"><li class="aside-l2-item"><a href="/vcd-1347/catalog.html"><p>Системы крепления</p></a></li><li class="aside-l2-item"><a href="/vcd-1343/catalog.html"><p>Измерительное оборудование</p></a></li><li class="aside-l2-item"><a href="/vcd-459/catalog.html"><p>Стойки и аксессуары для стоек</p></a></li><li class="aside-l2-item"><a href="/vcd-688/catalog.html"><p>Фоны</p></a></li><li class="aside-l2-item"><a href="/vcd-642/catalog.html"><p>Синхронизаторы</p></a></li><li class="aside-l2-item"><a href="/vcd-490/catalog.html"><p>Макро-Боксы и столы</p></a></li><li class="aside-l2-item"><a href="/vcd-464/catalog.html"><p>Фотозонты</p></a></li><li class="aside-l2-item"><a href="/vcd-1142/catalog.html"><p>Питание</p></a></li><li class="aside-l2-item"><a href="/vcd-1162/catalog.html"><p>Накамерный свет</p></a></li><li class="aside-l2-item"><a href="/vcd-1331/catalog.html"><p>Рефлекторы и насадки</p></a></li><li class="aside-l2-item"><a href="/vcd-1252/catalog.html"><p>Спец-эффекты </p></a></li><li class="aside-l2-item"><a href="/vcd-1367/catalog.html"><p>Лампы</p></a></li><li class="aside-l2-item"><a href="/vcd-1913/catalog.html"><p>Сумки для студийного оборудования </p></a></li></ul></div>    </div>
</li><li><a href="/vcd-1093/catalog.html"><div>Фотосумки</div><span></span></a>    <div class="desc-menu-aside desc-menu-aside-shadow"><ul class="images-cols">    <li>
        <div class="img"><a href="/vcd-110/catalog.html"><img width="155" src="/pictures/thumbs/bc10d7244be7d4466ee4ad0a073f2ac4_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-110/catalog.html">Рюкзаки, фотосумки, чехлы</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1091/catalog.html"><img width="155" src="/pictures/thumbs/7171fb575152c1466b5dcd54efece5d7_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1091/catalog.html">Аксессуары для фотосумок</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1909/catalog.html"><img width="155" src="/pictures/thumbs/57269a48657068eb9c61b30038b79e66_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1909/catalog.html">Кейсы</a></p>
    </li></ul><div class="dop-to-images-cols"><h5>Смотрите также</h5><ul class="aside-l2-list"></ul></div>    </div>
</li><li><a href="/vcd-1401/catalog.html"><div>Штативы</div><span></span></a>    <div class="desc-menu-aside desc-menu-aside-shadow"><ul class="images-cols">    <li>
        <div class="img"><a href="/vcd-148/catalog.html"><img width="155" src="/pictures/thumbs/193f650fce528dad04ef1cfdc912782f_155_155.jpeg" alt="" /></a></div>
        <p><a href="/vcd-148/catalog.html">Штативы и моноподы</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-636/catalog.html"><img width="155" src="/pictures/thumbs/4238ec6dcb5f6019b012ec2a1ebf9a1f_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-636/catalog.html">Аксессуары для штативов</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1397/catalog.html"><img width="155" src="/pictures/thumbs/6091367fcfe4cb1b3ba1b418c08fb9fc_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1397/catalog.html">Слайдеры</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1765/catalog.html"><img width="155" src="/pictures/thumbs/719852590c2b801dd261f39f7e448ff6_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1765/catalog.html">VR 360</a></p>
    </li></ul><div class="dop-to-images-cols"><h5>Смотрите также</h5><ul class="aside-l2-list"><li class="aside-l2-item"><a href="/vcd-1409/catalog.html"><p>Стедикамы</p></a></li><li class="aside-l2-item"><a href="/vcd-1405/catalog.html"><p>Плечевые упоры</p></a></li></ul></div>    </div>
</li><li><a href="/vcd-578/catalog.html"><div>Оптические приборы</div><span></span></a>    <div class="desc-menu-aside desc-menu-aside-shadow"><ul class="images-cols">    <li>
        <div class="img"><a href="/vcd-1307/catalog.html"><img width="155" src="/pictures/thumbs/611fff000b5afb8e2cd0dae761c15e8a_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1307/catalog.html">Бинокли</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-577/catalog.html"><img width="155" src="/pictures/thumbs/c7eb434ba0f8687a35350dcbbc265cc5_155_155.png" alt="" /></a></div>
        <p><a href="/vcd-577/catalog.html">Дальномеры</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1220/catalog.html"><img width="155" src="/pictures/thumbs/78b055db5b99b84db433728f3f804965_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1220/catalog.html">Зрительные трубы</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1303/catalog.html"><img width="155" src="/pictures/thumbs/7b166a87f3bb9e6a0a7fe0d66314cfa5_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1303/catalog.html">Оптические прицелы</a></p>
    </li></ul><div class="dop-to-images-cols"><h5>Смотрите также</h5><ul class="aside-l2-list"><li class="aside-l2-item"><a href="/vcd-1313/catalog.html"><p>Тепловизоры</p></a></li><li class="aside-l2-item"><a href="/vcd-1421/catalog.html"><p>Приборы ночного видения</p></a></li><li class="aside-l2-item"><a href="/vcd-1721/catalog.html"><p>Микроскопы</p></a></li><li class="aside-l2-item"><a href="/vcd-1921/catalog.html"><p>Телескопы</p></a></li></ul></div>    </div>
</li><li><a href="/vcd-986/catalog.html"><div>Гаджеты</div><span></span></a>    <div class="desc-menu-aside desc-menu-aside-shadow"><ul class="images-cols">    <li>
        <div class="img"><a href="/vcd-1689/catalog.html"><img width="155" src="/pictures/thumbs/61b36369a00b91c7c64ed3e1b9f280ad_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1689/catalog.html">Квадрокоптеры</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1701/catalog.html"><img width="155" src="/pictures/thumbs/f599bb298da89fc186dc9d2caa7a7bb5_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1701/catalog.html">Аксессуары для квадрокоптеров</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-621/catalog.html"><img width="155" src="/pictures/thumbs/a0fdf847ac83724c352919e02ae48550_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-621/catalog.html">Видеорегистраторы</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1136/catalog.html"><img width="155" src="/pictures/thumbs/6708861ab575f27f780084a3c75ef59b_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1136/catalog.html">Радар-детекторы</a></p>
    </li></ul><div class="dop-to-images-cols"><h5>Смотрите также</h5><ul class="aside-l2-list"><li class="aside-l2-item"><a href="/vcd-1549/catalog.html"><p>Комбо (радар+регистратор)</p></a></li><li class="aside-l2-item"><a href="/vcd-1553/catalog.html"><p>Аксессуары для автотехники</p></a></li><li class="aside-l2-item"><a href="/vcd-1012/catalog.html"><p>Аксессуары для смартфонов</p></a></li><li class="aside-l2-item"><a href="/vcd-1014/catalog.html"><p>Аксессуары для планшетов</p></a></li></ul></div>    </div>
</li><li><a href="/vcd-1601/catalog.html"><div>Аудио</div><span></span></a>    <div class="desc-menu-aside desc-menu-aside-shadow"><ul class="images-cols">    <li>
        <div class="img"><a href="/vcd-1637/catalog.html"><img width="155" src="/pictures/thumbs/74de91200335d4c07af84b8b05c5c4e2_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1637/catalog.html">Радиосистемы</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1605/catalog.html"><img width="155" src="/pictures/thumbs/5e84e395ca2c8eb8b9b373a3ad092f65_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1605/catalog.html">Микрофоны</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1657/catalog.html"><img width="155" src="/pictures/thumbs/2ee02b54f9004c0147f2c63ccb6b6995_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1657/catalog.html">Наушники</a></p>
    </li>    <li>
        <div class="img"><a href="/vcd-1661/catalog.html"><img width="155" src="/pictures/thumbs/4bd192fc6292323f3293535e92bcc47b_155_155.jpg" alt="" /></a></div>
        <p><a href="/vcd-1661/catalog.html">Гарнитуры</a></p>
    </li></ul><div class="dop-to-images-cols"><h5>Смотрите также</h5><ul class="aside-l2-list"><li class="aside-l2-item"><a href="/vcd-1665/catalog.html"><p>Рекордеры, диктофоны</p></a></li><li class="aside-l2-item"><a href="/vcd-1809/catalog.html"><p>Аксессуары для рекордеров</p></a></li><li class="aside-l2-item"><a href="/vcd-1777/catalog.html"><p>Конвертеры</p></a></li><li class="aside-l2-item"><a href="/vcd-1769/catalog.html"><p>Аудио- и MIDI-интерфейсы</p></a></li><li class="aside-l2-item"><a href="/vcd-1669/catalog.html"><p>Микшеры</p></a></li><li class="aside-l2-item"><a href="/vcd-1729/catalog.html"><p>Плееры</p></a></li><li class="aside-l2-item"><a href="/vcd-1773/catalog.html"><p>Мониторы</p></a></li><li class="aside-l2-item"><a href="/vcd-1797/catalog.html"><p>Кабели</p></a></li></ul></div>    </div>
</li></aside>    </div>
    <!--  find  -->
<div class="find-block">
    <form id="yw7" action="/search" method="GET"><input class="find" placeholder="Поиск" type="text" value="" name="q" id="q" />    <input type="button" class="mobile close-find-but"/>
    <input type="submit" class="find-but" value=""/>
    <div class="find-openlist">
        <ul></ul>
    </div>


    <ul class="search-history">
    </ul>

    </form></div>
</div><!--/aside .container.top-container-->
<script type="text/javascript">



</script>
<!--  find  -->
</div>        <!--aside-->

    <ul class="toolbar mobile">
</ul>
    <div class="container">
    <ul class="path breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a itemprop="item" href="/#">
        <span itemprop="name">Главная</span>
    </a>
    <meta itemprop="position" content="1" />
  </li>
<span class="delimiter"> / </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a itemprop="item" href="/vcd-1093/catalog.html">
        <span itemprop="name">Фотосумки</span>
    </a>
    <meta itemprop="position" content="2" />
  </li>
<span class="delimiter"> / </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a itemprop="item" href="/vcd-110/catalog.html">
        <span itemprop="name">Рюкзаки, фотосумки, чехлы</span>
    </a>
    <meta itemprop="position" content="3" />
  </li>
<span class="delimiter"> / </span><li><span>Сумка для фотоаппарата Cullmann MADRID Maxima 330</span></li>    </ul>
</div>
        <div class="no-banner"></div>

    <div class="card-wrapper" itemscope itemtype="http://schema.org/Product">
    <div class="container container-no-marg">
        <div class="card card1">
            <!--        <div class="adv-top-card">-->
            <!--            <p>Нужна техническая поддержка?</p>-->
            <!--        </div>-->
            <div style="clear: both;"></div>
            <div class="popup-card">
                <div class="close"></div>
                <div class="video">
                    <img class="card-video-img" src="/pictures/full_size/f58/f58e5a5f3bff67642c284b43857df1bd.jpg?2" alt="">
                    <div class="video-container"></div>
                </div>
                
                <div class="owl-carousel owl-carousel10-popup owl-theme">

                                        
                        
                        <a class="image" href="javascript:void(0)"
                           data-img="/pictures/view_list_w/f58/f58e5a5f3bff67642c284b43857df1bd.jpg?2"
                           data-img-big="/pictures/full_size/f58/f58e5a5f3bff67642c284b43857df1bd.jpg?2">
                            <div>
                                <img title="Сумка для фотоаппарата Cullmann MADRID Maxima 330" src="/pictures/min/f58/f58e5a5f3bff67642c284b43857df1bd.jpg?2" alt="Сумка для фотоаппарата Cullmann MADRID Maxima 330" />                            </div>
                        </a>
                                            
                        
                        <a class="image" href="javascript:void(0)"
                           data-img="/pictures/view_list_w/7ac/7ac0ec2bd39bc17efcc00642d5ffd006.jpg?2"
                           data-img-big="/pictures/full_size/7ac/7ac0ec2bd39bc17efcc00642d5ffd006.jpg?2">
                            <div>
                                <img title="Сумка для фотоаппарата Cullmann MADRID Maxima 330" src="/pictures/min/7ac/7ac0ec2bd39bc17efcc00642d5ffd006.jpg?2" alt="Сумка для фотоаппарата Cullmann MADRID Maxima 330" />                            </div>
                        </a>
                                            
                    
                </div>
            </div>

            <div class="left-card left-card-mobile owl-carousel owl-carousel9  owl-theme mobile-min">
                                    <div class="img">
                        <img title="Сумка для фотоаппарата Cullmann MADRID Maxima 330" src="/pictures/view_list_w/f58/f58e5a5f3bff67642c284b43857df1bd.jpg?2" alt="Сумка для фотоаппарата Cullmann MADRID Maxima 330" />                    </div>
                                    <div class="img">
                        <img title="Сумка для фотоаппарата Cullmann MADRID Maxima 330" src="/pictures/view_list_w/7ac/7ac0ec2bd39bc17efcc00642d5ffd006.jpg?2" alt="Сумка для фотоаппарата Cullmann MADRID Maxima 330" />                    </div>
                                            </div>
            <div class="left-card left-card-desktop">
                <div class="img">
                                            <div class="brand">
                            <img src="/pictures/vendor-partner-125-cullmann.png" alt="Партнер" />                        </div>
                                                                                                            <img title="Сумка для фотоаппарата Cullmann MADRID Maxima 330" alt="Сумка для фотоаппарата Cullmann MADRID Maxima 330"
                             src="/pictures/full_size/f58/f58e5a5f3bff67642c284b43857df1bd.jpg?2" class="card-main-img"
                             data-img="/pictures/full_size/f58/f58e5a5f3bff67642c284b43857df1bd.jpg?2"
                             itemprop="image" />
                                    </div>
                                <div class="owl-carousel hide-nav owl-carousel10  owl-theme">
                    
                        
                        <a class="image" href="javascript:void(0)"
                           data-img="/pictures/full_size/f58/f58e5a5f3bff67642c284b43857df1bd.jpg?2"
                           data-img-big="/pictures/full_size/f58/f58e5a5f3bff67642c284b43857df1bd.jpg?2">
                            <div>
                                <img title="Сумка для фотоаппарата Cullmann MADRID Maxima 330" src="/pictures/min/f58/f58e5a5f3bff67642c284b43857df1bd.jpg?2" alt="Сумка для фотоаппарата Cullmann MADRID Maxima 330" />                            </div>
                        </a>
                                            
                        
                        <a class="image" href="javascript:void(0)"
                           data-img="/pictures/full_size/7ac/7ac0ec2bd39bc17efcc00642d5ffd006.jpg?2"
                           data-img-big="/pictures/full_size/7ac/7ac0ec2bd39bc17efcc00642d5ffd006.jpg?2">
                            <div>
                                <img title="Сумка для фотоаппарата Cullmann MADRID Maxima 330" src="/pictures/min/7ac/7ac0ec2bd39bc17efcc00642d5ffd006.jpg?2" alt="Сумка для фотоаппарата Cullmann MADRID Maxima 330" />                            </div>
                        </a>
                                            
                    
                    <a class="image">
                        <div>&nbsp;</div>
                    </a>
                </div>
            </div>
                        <h2 itemprop="name">Сумка для фотоаппарата Cullmann MADRID Maxima 330</h2>

            
                <div class="card-details rating-block" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">

                    <meta itemprop="worstRating" content="0" />
                    <meta itemprop="bestRating" content="5" />
                    <meta itemprop="reviewCount" content="5" />
                    <meta itemprop="ratingValue" content="4" />
                    <!-- <meta itemprop="ratingCount" content=""> -->

                    <div>
                        <span>
                            <ul>
                                                            <li class="num5 "></li>
                                                            <li class="num4 active"></li>
                                                            <li class="num3 active"></li>
                                                            <li class="num2 active"></li>
                                                            <li class="num1 active"></li>
                                                        </ul>
                        </span>
                        <p class="stars-cardlist4">
                            &nbsp;Рейтинг:&nbsp;4                        </p>
                    </div>
                </div>

            
            <div class="card-details">
                <div>
                    <p>Код товара:</p>
                    <span itemprop="sku">220615007</span>
                </div>
                <div>
                    <p>В наличии:</p>
                                            <span>2 шт.</span>
                                    </div>
                <div class="soc-detali">
                    <ul class="products">
                        <li class="product-likes"
                            data-url="/catalog/toggleFavorite/id/23705"
                            title="Добавить в избранное"></li>
                        <li class="product-contr"
                            data-url="/catalog/toggleComparison/id/23705"
                            title="Добавить к сравнению"></li>
                    </ul>
                </div>
            </div>

                            <div class="card-details warranty-block">
                    <div>
                        <p>Гарантия:</p>
                        <span>Производителя</span>
                    </div>
                </div>
            
            <div class="right-card">
                <div class="left-buy">
                    <ul class="list-card">
                                                                                                                                                                                                                                            </ul>
                    <p class="p-und-card" itemprop="description">Cullmann MADRID Maxima 330. Сумка  MADRID Maxima 330 идеальная для размещения цифровой зеркальной камеры и до двух дополнительных объективов.  Она имеет класси</p>
                                            <!--Yandex.Delivery-->
                        <msw id="d53777c29b42c91351f1f5e" class="yd-widget-container"></msw>
                        <!--Yandex.Delivery-->
                                    </div>
            </div>
                            

<div class="right-buy" itemprop="offers" itemscope itemtype="http://schema.org/Offer">

            <link itemprop="availability" href="http://schema.org/InStock">
    
         <div class="oneclick">

                <h5>Купить в 1 клик</h5>

                <form id="fastpay-form" action="/user/fastpay/id/23705" method="post">                <div class="input">
                    <label for="name">Номер мобильного телефона<span>*</span></label>

                    <input placeholder="+7 (9ХХ) ХХХ ХХ ХХ" id="FastPayForm_phone" name="FastPayForm[phone]" type="text" />
                                    </div>
                <div class="input">
                    <label for="email">ФИО<span>*</span></label>
                    <input name="FastPayForm[name]" id="FastPayForm_name" type="text" />                                    </div>
                <div class="textarea">
                    <label for="msg">Комментарий<span>*</span></label>
                    <textarea name="FastPayForm[comment]" id="FastPayForm_comment"></textarea>                                    </div>
                                    <div class="input input-code">
                        <label for="captcha">Введите код с картинки<span>*</span></label>
                        <input name="FastPayForm[captcha]" id="FastPayForm_captcha" type="text" />                        <img class="captcha_image" id="yw0" src="/site/captchaRuLetters/v/617d394153dfa" alt="" />                    </div>
                                <div class="submit">
                    <input type="submit" name="lettertoemail" value="купить" class="button button-red"/>
                </div>
                </form>
            </div>
            <div class="onegive">

                <h5>Как получить скидку по золотой карте Pixel24.ru?</h5>
                <p>Чтобы купить этот товар со скидкой, Вам необходимо зарегистрироваться и оформить заказ на <a class="red"
                            href="/catalog/view/id/22718">Золотую
                        карту</a> бесплатно (скидки по золотым картам действуют только для физических лиц).</p>
                <p>После оформления заказа Золотой карты, Вам нужно дождаться обработки заказа и получить статус обработан.</p>
                <p>Как только карта будет привязана к личному кабинету, в корзине будут учитываться скидки на товары с золотой картой.</p>
                <div class="more-onegive"><a href="/goldcard">подробнее</a></div>
                <div class="close-onegive">закрыть</div>
            </div>
            <div class="fixed-right-img">
                <div class="img"><img src="/pictures/thumbs/dc3996ca5397dd3040b3fab5bd46407b_134_134.jpg" alt="">
                </div>
                <p>Сумка для фотоаппарата Cullmann MADRID Maxima 330</p>
            </div>
                            <p>Цена</p>
                <span class="bigprice">1<label class="finSeporate">&nbsp;</label>990                    <mark class="rouble">Й</mark></span>
                <meta itemprop="price" content="1990">
                <meta itemprop="priceCurrency" content="RUB">
            
            
                                            <div class="tobasket">
                    <a class="add-to-cart" href="/catalog/cart/id/23705"
                       style="display: block;"  data-product-id='23705' data-name='Сумка для фотоаппарата Cullmann MADRID Maxima 330' data-brand='Cullmann' data-quantity='1' data-category='Электроника/Фото и видеокамеры/Аксессуары/Сумки, чехлы для фото- и видеотехники' data-price='1990'>В КОРЗИНУ</a>
                </div>

                                <div class="toclick button button-white" onclick="yaCounter1635965.reachGoal('odinklik'); return true;">
                    Купить в 1 клик
                </div>
                <ul>
                                            <li>
                            <a href="/catalog/credit/id/23705"
                               onclick="yaCounter1635965.reachGoal('kredit'); return true;" class="link-gray">купить в кредит</a>
                        </li>
                                                            <!--                    <li class="scrolloff"><a href="#">купить комисионный</a></li>-->
                    <!--                    <li class="scrollon"><a href="#">купить аналог со скидкой</a></li>-->
                                                                <li>
                            <div style="margin-top: 8px; line-height: 1; color:black;">
                                <a href="https://e-shop.homecredit.ru/limits.html?partner=pixel24"
                                   onclick="window.open('https://e-shop.homecredit.ru/limits.html?partner=pixel24', 'newwindow', 'width=700,height=650'); return false;"
                                   class="link-black" target="_blank">Узнать лимит в кредит/рассрочку</a>
                            </div>
                        </li>
                                    </ul>
            </div>
                        
                        
            <div class="menu-card">
                <ul>
                    <li class="gocardlist1 active">ОПИСАНИЕ</li>
                    <li class="gocardlist2">ХАРАКТЕРИСТИКИ</li>
                                                                                <li class="gocardlist4">ОТЗЫВЫ</li>
                    <li class="gocardlist5">ВОПРОСЫ И ОТВЕТЫ</li>
                                                        </ul>
            </div>
        </div>
    </div>

    <ul class="horizontal-tabs mobile-min">

                    <li data-content-selector=".cardlist1" class="active"><span>Описание</span></li>
                            <li data-content-selector=".cardlist2"><span>Характеристики</span></li>
                                                    <li data-content-selector=".cardlist4"><span>Отзывы</span></li>
                                    </ul>

    <div class="card-info clearfix w1169">
        <div class="container">
            <div class="cardlist cardlist1 active">

                <br />
<strong><span style="color:#FF0000"><span style="font-size:16px">Cullmann MADRID Maxima 330</span></span></strong><br />
<br />
<br />
Сумка&nbsp; MADRID Maxima 330 идеальная для размещения цифровой зеркальной камеры и до двух дополнительных объективов. &nbsp;Она имеет классический, современный вид, и, в случае неиспользования для размещения камеры, может быть использована , как повседневная сумка.<br />
Сумка&nbsp; MADRID Maxima 330 сделана из высококачественной прочной ткани (водоотталкивающего полиэстера) с акцентом насыщенного черного классического цвета.&nbsp;&nbsp;<br />
<br />
<img alt="" src="/page_images/images/1(17).jpg" style="height:399px; width:600px" /><br />
<br />
MADRID Maxima 330 имеет регулируемый по длине широкий наплечный ремень с удобной наплечной накладкой&nbsp; и удобные гибкие внутренние перегородки с защитной прокладкой для разделения внутреннего пространства. &nbsp;Два удобных боковых внутренних отделения подойдут для размещения мелких аксессуаров, одно из них с практичным органайзером.&nbsp;&nbsp;<br />
<br />
<img alt="" src="/page_images/images/2(8).jpg" style="height:399px; width:600px" /><br />
<br />
Благодаря петле для переноски на задней стороне модели, сумку MADRID Maxima 330 &nbsp;можно устанавливать на тележку.<br />
<br />
<img alt="" src="/page_images/images/3(10).jpg" style="height:399px; width:600px" /><br />
<br />
<br />
На задней стороне также расположен запирающий карман на молнии для хранения важных аксессуаров, например, ключей, или кошелька<br />
<br />
Характеристики &nbsp;MADRID Maxima 330:<br />
&bull;&nbsp;&nbsp;&nbsp;&nbsp; Гибкие внутренние перегородки с защитной прокладкой<br />
&bull;&nbsp;&nbsp;&nbsp;&nbsp; Регулируемый по длине широкий наплечный ремень с удобной наплечной накладкой.&nbsp;<br />
&bull;&nbsp;&nbsp;&nbsp;&nbsp; Два удобных боковых кармана<br />
&bull;&nbsp;&nbsp;&nbsp;&nbsp; Петля для ношения на задней стороне подходит для установки на тележку.<br />
&bull;&nbsp;&nbsp;&nbsp;&nbsp; Два удобных дополнительных отделения, одно из них с практичным органайзером.&nbsp;<br />
&bull;&nbsp;&nbsp;&nbsp;&nbsp; Высококачественный водоотталкивающий полиэстер.<br />
&bull;&nbsp;&nbsp;&nbsp;&nbsp; Закрывающийся кармашек на задней стороне.<br />
<br />
<br />
<br />
&nbsp;
                <br><br>
                <div class="ttl-content-wrapper"></div>
            </div>

            <div class="cardlist cardlist2">

                <div class="characteristics-text">
                                            <div id="yw1" class="list-view">
<div class="items">
<span class="empty"></span></div><div class="keys" style="display:none" title="/catalog/view/id/23705"></div>
</div><div id="yw2" class="list-view">
<div class="items">
<h5 class="characteristics-group">Прочие параметры</h5>
            <div class="pp-characteristics">
            <dt class="pp-characteristics-title">
                <span>Тип</span>
            </dt>
            <dd class="pp-characteristics-value">фотосумка</dd>
        </div>
                <div class="pp-characteristics">
            <dt class="pp-characteristics-title">
                <span>Материал</span>
            </dt>
            <dd class="pp-characteristics-value">текстиль</dd>
        </div>
                    <div class="pp-characteristics">
            <dt class="pp-characteristics-title">
                <span>Внутренние габариты</span>
            </dt>
            <dd class="pp-characteristics-value">220 х 300 х 100</dd>
        </div>
                <div class="pp-characteristics">
            <dt class="pp-characteristics-title">
                <span>Вес, гр</span>
            </dt>
            <dd class="pp-characteristics-value">550</dd>
        </div>
    </div><div class="keys" style="display:none" title="/catalog/view/id/23705"><span></span></div>
</div>                                    </div>

                                    <h5>Гарантия</h5>
                    <ul class="twoulcard">
                        <li>
                            <div class="left-param">Гарантия</div>
                            <div class="right-param">Производителя</div>
                        </li>
                    </ul>
                                <p class="und-twoulcard"><span>*</span>Производитель может изменить технические характеристики и
                    комплектацию без уведомления.</p>
            </div>

            
            <div class="cardlist cardlist7">
                            </div>

            <div class="cardlist cardlist8">
                            </div>

            <div class="cardlist cardlist4">
                <h3>5 отзывов</h3>
                <div class="stars-cardlist4">
                    <ul>
                                                    <li class="num5 "></li>
                                                    <li class="num4 active"></li>
                                                    <li class="num3 active"></li>
                                                    <li class="num2 active"></li>
                                                    <li class="num1 active"></li>
                                            </ul>
                </div>
                <div class="write-otz"><a class="max-block" href="/catalog/sendReview/id/23705">написать отзыв</a></div>
                <div style="clear: both;"></div>
                <div id="comments-list" class="list-view">
<div class="items">
<div class="otz">
    <div class="left-otz">
        <h5>Осипов Павел</h5>
                    <p class="ocenka">Оценка: <span>5</span></p>
                <p class="who-otz">
            01.06.2016                            <br> Яндекс Маркет
                    </p>
    </div>
    <div class="right-otz">
        <h5>Достоинства</h5>
        <p>Компактная и в тоже время очень вместительная.
Поместилось следующее:
Nikon D7000 вместе с объективом 55-300мм.
Объектив 15-55мм.
И вспышка.
И все это очень компактно)</p>
        <h5>Недостатки</h5>
        <p>Ручка, не понимаю зачем ее делали...
Это не противоударный чехол, обычная удобная сумка для переноски, не более.
Если вы хотите противоударную, то покупайте специальные рюкзаки.</p>
        <h5>Отзыв</h5>
        <p>Дизайн, эргономика, удобство - все на высоте, особенно за такие смешные деньги!

Берите не пожалеете!</p>
    </div>
    <div style="clear: both;"></div>
</div><div class="otz">
    <div class="left-otz">
        <h5>Ice Air</h5>
                    <p class="ocenka">Оценка: <span>2</span></p>
                <p class="who-otz">
            23.09.2014                            <br> Яндекс Маркет
                    </p>
    </div>
    <div class="right-otz">
        <h5>Достоинства</h5>
        <p>Два вида стенок для внутренней части. Одна маленькая и две длинных. Внешний вид. Два кармана-сетки с боков сумки. Подкладка на ручке под плечо, с резиновыми элементами и почти не соскальзывает.</p>
        <h5>Недостатки</h5>
        <p>Очень неудобные стенки внутри сумки, липучки на крышке сумки отрываются очень быстро, подкладка в основном отделение толком не прикрепляется</p>
        <h5>Отзыв</h5>
        <p>Сумка дичайше неудобная (хотя баланс когда она висит на ручке у нее идеальный). Внутренние стенки поставить так как хочешь практически невозможно. Как не держи липучки, они прилепают к подкладке раньше чем нужно, а оторвать их очень тяжело. потому что они тянут всю подкладку с собой, а она по факту не крепится почти. Липучки на крышке начали отрываться уже через 2-3 недели, хотя обращался нежно. Фотоаппарат с 55-300 объективом влезает впритык, бленду приходится снимать постоянно если убираю в сумку. Два объектива 18-55 и фикс 35 мм влезают, вместе с кошельком и все остальное пространство занято и с блендой от 55-300 приходится вымудряться. Положить что-либо еще очень сложно. Есть удобный карман для паспорта на задней стенке, с внешней стороны. Два кармана внутри - не функциональны Можно класть только плоские предметы, иначе они сильно выпираю, даже кошелек. ipad2 влезает очень туго только в один из этих карманов и только без обложек. После использования сумки kata national geographic со спец отделение даже для ноута, все это выглядит очень дико. Смысл делать на крышке сумки две липучки, которые начали отрываться сами, да еще ткань на которую нашиты начали разрывать (ткань там кстати очень плохого качества), если можно сделать либо молнию, либо карабины. Если у вас больше одного объектива, сумку советовать не стал бы, потому что есть масса более удобных и прочных сумок</p>
    </div>
    <div style="clear: both;"></div>
</div><div class="otz">
    <div class="left-otz">
        <h5>Аноним</h5>
                    <p class="ocenka">Оценка: <span>5</span></p>
                <p class="who-otz">
            05.08.2013                            <br> Яндекс Маркет
                    </p>
    </div>
    <div class="right-otz">
        <h5>Достоинства</h5>
        <p>Вместительная, прочная, стильная!!!!!</p>
        <h5>Недостатки</h5>
        <p>пока не выявил</p>
        <h5>Отзыв</h5>
        <p>Тушка 60д с одетым 70-200 входит без проблем и ещё и место остается, для этого и покупал, есть карман для ручек и всякой мелочи, и карман на молнии с обратной стороны сумки, внутренние перегородки на липучках, благодаря липучкам можно вместить вспышку и китовый объектив, поместив их на дно сумки и прикрепить их липучками а наверх липучек ставить тушку с объективом, вес сумки очень хорошо распределен, плече не давит в отличии от моей старой сумки в которой все болталось тем самым сумка была очень тяжелой и громоздкой)</p>
    </div>
    <div style="clear: both;"></div>
</div><div class="otz">
    <div class="left-otz">
        <h5>Railway415</h5>
                    <p class="ocenka">Оценка: <span>5</span></p>
                <p class="who-otz">
            20.11.2012                            <br> Яндекс Маркет
                    </p>
    </div>
    <div class="right-otz">
        <h5>Достоинства</h5>
        <p>Добротные материалы и качество изготовления. Возможности трансформации - 3 внутренние перегородки на липучках: 2 больших, почти во всю высоту сумки, с клапанами закрывающими отсек сверху + 1 маленькая квадратная, ей можно например разделить один из отсеков по высоте. Много мелких карманчиков. Внутри вместительна, снаружи компактна.</p>
        <h5>Недостатки</h5>
        <p>Липучка - зверь! Каждый раз открываешь сумку с большим усилием и громким треском - аж люди оборачиваются.) Со временем разработается наверно, так что это условный недостаток.</p>
        <h5>Отзыв</h5>
        <p>Влезает всё, что нужно фотолюбителю. При этом сумка достаточно тонкая, со стороны и не подумаешь, что туда поместится зеркалка.
Лично меня радует отсутствие пластмассовой защёлки на клапане сумки, которую обычно не застёгиваю и она просто болтается. Но кто-то может и застёгивает.) Оказывается есть вариант чисто чёрной окраски, без серой каймы снаружи. Но внутри всё равно серая.</p>
    </div>
    <div style="clear: both;"></div>
</div><div class="otz">
    <div class="left-otz">
        <h5>bill.gold</h5>
                    <p class="ocenka">Оценка: <span>5</span></p>
                <p class="who-otz">
            28.06.2012                            <br> Яндекс Маркет
                    </p>
    </div>
    <div class="right-otz">
        <h5>Достоинства</h5>
        <p>Отличная сумка. Очень дешевая. Вместительная, влазит фотоаппарат с объективом, еще один объектив и остается место для личных вещей (кошелек, плеер, документы или бутылочка воды). Много дополнительных карманов, в том числе на замках. Три цвета на выбор.</p>
        <h5>Недостатки</h5>
        <p>Не очень удобная ручка на сумке, расположена немного сзади, а не сверху.</p>
        <h5>Отзыв</h5>
        <p>Для меня это однозначный плюс, но для кого-то может быть минусом: сумка выглядит красиво и аккуратно как обычная повседневная сумка, а не убого, как большинство недорогих фото-сумок.</p>
    </div>
    <div style="clear: both;"></div>
</div></div><div class="keys" style="display:none" title="/catalog/view/id/23705"><span>13193</span><span>13195</span><span>13197</span><span>13199</span><span>13201</span></div>
</div>
                
                <div class="write-otz show-more mobile-min"><a style="display: block;" href="/catalog/sendReview/id/23705">написать отзыв</a></div>
                <div style="clear: both;"></div>
                                    <!--
                    <p class="otz-market"><a
                                href="https://market.yandex.ru/product/6855032/reviews?track=rev_mc"
                                target="_blank">Отзывы на Яндекс.Маркете</a></p>
                -->
                            </div>

            <div class="cardlist cardlist5">
                <h3>0 вопросов</h3>
                <div class="write-vopros"><a style="display: block;" href="/catalog/sendAnswer/id/23705">задать вопрос</a></div>
                <div class="clearfix"></div>
                <div id="comments-list" class="list-view">
<div class="items">
<span class="empty"><div style="margin-left: 19px;">По данному товару нет вопросов</div></span></div><div class="keys" style="display:none" title="/catalog/view/id/23705"></div>
</div>                            </div>

            <div class="cardlist cardlist-completion cardlist6">
                            </div>

            <div class="cardlist cardlist9 akcii">
                            </div>
        </div>
    </div>

    
</div><!-- card-wrapper -->

<script>
    (function ($) {
        $('.get-link').click(function () {
            var $this = $(this);
            if ($this.data('url')) {
                $.get($this.data('url'), function (response) {
                    if ($this.data('callback') && typeof window[$this.data('callback')] !== 'undefined' && typeof window[$this.data('callback')] === 'function') {
                        window[$this.data('callback')](response);
                    }
                });
            }
            return false;
        });

        $('.showall-accessories').click(function () {
            $('.row-accessory').show();
            $('.cardlist.cardlist3').css('height', 'auto');
            $('.categorie-accessory').css('height', 'auto');
            $('.categorie-accessory .row-accessory').css('height', 'auto');
            $('.categorie-accessory .row-accessory').css('overflow', 'visible');
            $(this).parent().hide();
            return false;
        });

        var hash = window.location.hash.substr(1);
        if (hash && /^cardlist[0-9]$/.test(hash)) {
            setTimeout(function () {
                $('.go' + hash).trigger('click').addClass('active');
            }, 500);
        }
    }(jQuery));

</script>
<script type="text/javascript">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</script>


<div id="delivery-info" class="fancy-text">
    <div class="wrapper">

        <h4>Доставка по Москве и Московской области.</h4>

        <ul class="ul">
            <li>Возможна доставка в день заказа, при условии оформления заказа до 10-00 и при наличии свободных курьеров
                !
            </li>
            <li>Доставка осуществляется на следующий день, но не позднее 2-х рабочих дней со дня оформления заказа за
                наличный расчет.
            </li>
            <li>При заказе по безналичному расчету, доставка осуществляется только после поступления денег на расчетный
                счет.
            </li>
             <li>Внимание!!! Подъем товара весом более 5 кг не производится, если отсутствует грузовой лифт.</li>
        </ul>

        <h4>Стоимость доставки по Москве и МО:</h4>
        <ul class="ul">
            <li>Доставка по Москве (в пределах МКАД) до 5 кг. - 0 руб. - 350 руб.</li>
            <li>Доставка по Москве (в пределах МКАД) от 5 кг. - 0 руб. - 700 руб.</li>
            <li>Доставка по Москве (в пределах МКАД) до 10 кг. - 100 руб. - 450 руб. (с 19.00 до 00.00 при заказе до 12.00)</li>
            <li>Доставка за МКАД (не далее 15 км.) до 5 кг. - 350 руб.- 700 руб.</li>
            <li>Доставка за МКАД (не далее 15 км.) от 5 кг. -700 руб. -1400 руб.</li>
        </ul>

        <h4>Доставка по России.</h4>
        <ul class="ul">
            <li>Стоимость доставки по России - согласно тарифам выбранной транспортной компании.</li>
        </ul>

        <h4>Условия доставки по России:</h4>
        <ul class="ul">
            <li>Доставка возможна только по предоплате (оплата по счету через банк, оплата при помощи квитанции, оплата
                электронными деньгами или банковской картой на сайте)
            </li>
            <li>Доставка осуществляется после поступления денег на наш расчетный счет. При оплате картой на сайте
                зачисления денежных средств происходит моментально.
            </li>
            <li>Доставка по России осуществляется следующими транспортными компаниями: Major Express, СДЭК, DPD, ПЭК и
                другими по договоренности.
            </li>
            <li>Условия и стоимость доставки другими транспортными компаниями, уточняйте у операторов CALL-центра или на
                сайте транспортной компании.
            </li>
            <li>При расчете, обязательно учитывается стоимость страховки за пересылку товара.</li>
        </ul>

    </div>
</div>

<script type="text/javascript">
    $("aside").addClass("absolute");

    $("#delivery-info").dialog({
        title: 'Условия доставки',
        autoOpen: false,
        width: 1000,
        show: {
            effect: "blind",
            duration: 1000
        },
    });

    $(document).on('click', '.fancybox', function () {
        $($(this).attr('href')).dialog('open');
        return false;
    });

    $(document).on('click', '.best-complect a.max-block', function () {

        $('.all-complect').show();
        return false;
    });

    $('[name=cb_trade_in_status]').change(function () {
        // product trade-in switch

        var productId = $('.add-to-cart').data('product-id');

        var jqxhr = $.post("/catalog/tradeInStatus", {status: this.checked, product: productId}, function (data) {
            $('.right-buy .bigprice').load("/catalog/ProductPriceRegion/product_id/" + productId);

            $('div.discont').toggle(this.checked); // прятать ЗК если у товара включен трейд-ин

        }).fail(function (jqXHR, textStatus, errorThrown) {
            location.reload();
        });

    });

</script>

<script>
    $(document).on('change', '[name=cb_trade_in_status]', function () {

        $('[trade_in=1]').each(function (i, el) {

            if ($('[name=cb_trade_in_status]').is(':checked')) {
                $(el).addClass('sale-trade-in');
            } else {
                $(el).removeClass('sale-trade-in');
            }

        });

    });

    $('.horizontal-tabs li').click(function (e) {
        e.preventDefault();

        $('.cardlist').hide();
        const show_block_selector = $(this).data('content-selector');
        $(show_block_selector).show();

        $('.horizontal-tabs li').removeClass('active');
        $(this).addClass('active');
    });

    // $('.horizontal-tabs').slick({
    //     infinite: true,
    //     swipeToSlide: true,
    //     variableWidth: true,
    //     touchThreshold: 100,
    //     arrows: false,
    //     dots: false,
    // });

    // $('.accessories-category__content').slick({
    //     // mobile slider
    //     infinite: true,
    //     //swipeToSlide: true, // (disables slidesToScroll !)
    //     arrows: true,
    //     dots: false,
    //     touchThreshold: 100,
    //     responsive: [
    //         {
    //             breakpoint: 570,
    //             settings: {
    //                 slidesToShow: 2,
    //                 slidesToScroll: 2
    //             }
    //         }
    //     ]
    // })
</script>

    <script>
    gtag('event', 'view_item', {
        'send_to': 'AW-973428554',
        'items': [{
            'id': '220615007',
            'google_business_vertical': 'retail'
        }]
    });
</script>
<script>
    gtag('event', 'view_item', {
        items: [{
            id: "220615007",
            name: "Сумка для фотоаппарата Cullmann MADRID Maxima 330",
            brand: "Cullmann",
            category: "Рюкзаки, фотосумки, чехлы",
            price: 1990,
            quantity: 2        }]
    });
    
    $('.tobasket .add-to-cart').click(function(){

        gtag('event', 'add_to_cart', {
            'send_to': 'AW-973428554',
            'items': [{
                'id': '220615007',
                'google_business_vertical': 'retail'
            }]
        });

        gtag('event', 'add_to_cart', {
            currency: 'RUB',
            items: [{
                id: "220615007",
                name: "Сумка для фотоаппарата Cullmann MADRID Maxima 330",
                brand: "Cullmann",
                category: "Рюкзаки, фотосумки, чехлы",
                price: 1990,
                quantity: 2            }],
            value: 1990        });
    });

    $('.products .product-likes').click(function(){

        if ($(this).hasClass('active')) return;

        gtag('event', 'add_to_wishlist', {
            currency: 'RUB',
            items: [{
                id: "220615007",
                name: "Сумка для фотоаппарата Cullmann MADRID Maxima 330",
                brand: "Cullmann",
                category: "Рюкзаки, фотосумки, чехлы",
                price: 1990,
                quantity: 2            }],
            value: 1990        });
    });
</script>

<style>
    .right-card .list-card a.sale-trade-in {
        transition: all 1s;
        color: #f8002c !important;
        font-weight: bold;
        font-size: 12px;
    }
</style>

    <!--footer-->
    <footer class="w1169">
    <div class="container">
        <ul>
            <li><a href="/vcd-1085/catalog.html">Фотоаппараты</a></li>
            <li><a href="/vcd-91/catalog.html">Объективы</a></li>
            <li><a href="/vcd-432/catalog.html">Студийный свет</a></li>
            <li><a href="/vcd-1093/catalog.html">Фотосумки</a></li>
            <li><a href="/vcd-1401/catalog.html">Штативы</a></li>
            <li><a href="/vcd-118/catalog.html">Видеокамеры</a></li>
            <li><a href="/vcd-578/catalog.html">Оптические приборы</a></li>
            <li><a href="/vcd-986/catalog.html">Гаджеты</a></li>
            <li><a href="/vcd-1601/catalog.html">Аудио</a></li>
        </ul>
        <ul>
            <li><a href="/rent">Фотопрокат</a></li>
            <li><a href="/photostudio">Фотостудия</a></li>
            <li><a href="/school">Фотошкола</a></li>
            <li><a href="/tradein">Трейд - ин</a></li>
            <li><a href="/catalog/index/category_id/1585">Комиссионка</a></li>
            <li><a href="/how-buy">Как купить?</a></li>
            <li><a href="/delivery">Доставка</a></li>
            <li><a href="/payment">Oплата</a></li>
            <li><a href="/rassrochka">Рассрочка и кредит</a></li>
            <li><a href="/guarantees">Гарантия и возврат</a></li>
            <li><a href="/sertifikat">Сертификаты</a></li>
        </ul>
        <ul class="last-ul-footer">
            <li><a href="/about">О компании</a></li>
            <li><a href="/novosti">Новости</a></li>
            <li><a href="/akcii">Акции</a></li>
            <li><a href="/obzori">Обзоры</a></li>
            <li><a href="/contacts">Контакты</a></li>
            <li><a href="/shema_proezda">Схема проезда</a></li>
            <li><a href="/vacancy">Вакансии</a></li>
            <li><a href="/partners">Партнеры</a></li>
            <li><a href="/reviews">Отзывы</a></li>
            <li><a href="/site/sitemap">Карта сайта</a></li>
        </ul>
        <div class="right-foot">
            <div>
                <h5>Способы оплаты</h5>
                <div class="pays">
                    <div class="pay-type visa"></div>
                    <div class="pay-type mastercard"></div>
                    <div class="pay-type mir"></div>
                    <div style="clear: both"></div>
                    <div class="pay-type apple"></div>
                    <div class="pay-type google"></div>
                    <div class="pay-type samsung"></div>
                    <div class="pay-type sberbank"></div>
                </div>
                <h6>Мы в социальных сетях</h6>
                <div class="soc-foot-right">
                    <a href="https://vk.com/club29190410">
                        <div class="soc-type vk"></div>
                    </a>
                    <a href="https://www.facebook.com/pages/Pixel24ru/338514989514145">
                        <div class="soc-type fb"></div>
                    </a>
                    <a href="http://www.youtube.com/channel/UC9UJ3noSiJ4zEz0KVtKPhcg">
                        <div class="soc-type yt"></div>
                    </a>
                    <a href="https://www.instagram.com/pixel24ru/">
                        <div class="soc-type inst"></div>
                    </a>
                </div>
            </div>
        </div>
        <div class="under-footer">
            <ul>
                <li class="add-thanks">
                    <a href="/feedback?type=2">
                        <p>Поблагодарить</p>
                    </a>
                </li>
                <li class="add-appeal">
                    <a href="/feedback?type=1">
                        <p>Пожаловаться</p>
                    </a>
                </li>
                <li class="add-question">
                    <a href="/feedback?type=3">
                        <p>Задать вопрос</p>
                    </a>
                </li>
            </ul>
            <div class="soc-nte">
                <div class="counters" style="margin-left: -90px;">

	<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
 
<a href="https://yandex.ru/profile/1043028849"><img src="https://pixel24.ru/page_images/images/businnes_rating_5_0.jpg" border="0" width="88" height="31" alt="Читайте отзывы покупателей и оценивайте качество магазина на Яндексе" /></a>

</div>            </div>    
        </div>
    </div>
</footer>    <!--footer-->

    <script>
        if (screen.width >= '960') {
            $("aside").removeClass("active");
            $("aside").addClass("overflow");
            $("aside").addClass("notmainaside");
        }
    </script>

    <!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.pixel24YaCounter = new Ya.Metrika({id:1635965,
                        webvisor:true,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        ecommerce:"dataLayer"});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/1635965" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
<script type="text/javascript" src="/assets/35607b70/listview/jquery.yiilistview.js"></script>
<script type="text/javascript" src="/assets/aa4c4d6/js/main.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery("#FastPayForm_phone").mask("+7(e99)999-99-99");
jQuery('#yw0').after("<a class=\"captcha_refresh link-black\" id=\"yw0_button\" href=\"\/site\/captchaRuLetters\/refresh\/1\">\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw0_button', function(){
	jQuery.ajax({
		url: "\/site\/captchaRuLetters\/refresh\/1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw0').attr('src', data['url']);
			jQuery('body').data('/site/captchaRuLetters.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

jQuery('#yw1').yiiListView({'ajaxUpdate':['yw1'],'ajaxVar':'ajax','pagerClass':'paginator','loadingClass':'list\x2Dview\x2Dloading','sorterClass':'sorter','enableHistory':false});
jQuery('#yw2').yiiListView({'ajaxUpdate':['yw2'],'ajaxVar':'ajax','pagerClass':'paginator','loadingClass':'list\x2Dview\x2Dloading','sorterClass':'sorter','enableHistory':false});
jQuery('#comments-list').yiiListView({'ajaxUpdate':['comments\x2Dlist'],'ajaxVar':'ajax','pagerClass':'paginator','loadingClass':'list\x2Dview\x2Dloading','sorterClass':'sorter','enableHistory':false});
jQuery('#auth-form-popup').yiiactiveform({'validateOnSubmit':true,'attributes':[{'id':'AuthUser_email','inputID':'AuthUser_email','errorID':'AuthUser_email_em_','model':'frontend\x5Cmodels\x5CAuthUser','name':'email','enableAjaxValidation':true},{'id':'AuthUser_password','inputID':'AuthUser_password','errorID':'AuthUser_password_em_','model':'frontend\x5Cmodels\x5CAuthUser','name':'password','enableAjaxValidation':true}],'errorCss':'error'});
jQuery('#registration-form-popup').yiiactiveform({'validateOnSubmit':true,'validateOnChange':true,'attributes':[{'id':'RegistrationForm_email','inputID':'RegistrationForm_email','errorID':'RegistrationForm_email_em_','model':'frontend\x5Cmodels\x5CRegistrationForm','name':'email','enableAjaxValidation':true},{'id':'RegistrationForm_password','inputID':'RegistrationForm_password','errorID':'RegistrationForm_password_em_','model':'frontend\x5Cmodels\x5CRegistrationForm','name':'password','enableAjaxValidation':true},{'id':'RegistrationForm_password_repeat','inputID':'RegistrationForm_password_repeat','errorID':'RegistrationForm_password_repeat_em_','model':'frontend\x5Cmodels\x5CRegistrationForm','name':'password_repeat','enableAjaxValidation':true}],'errorCss':'error'});

searchWidget = new SearchWidget({
    dropdownEl: '.find-openlist ul',
    searchInputEl: '.find-block .find',
    ajaxUrl: '/catalog/searchItems',
    searchParam: 'term'
});

});
/*]]>*/
</script>
</body>
</html>
